chat-altchatcrossloginquestion-circlesearchsmileystarthumbup-downwarning
Vlaanderen
Contacteer ons
    Terug naar overzicht Stuur een e-mail

    Stuur een e-mail naar 1700, de informatiedienst voor al uw vragen aan de overheid.
    U ontvangt een kopie van uw bericht.

    Terug naar overzicht Chat met ons
    Uw chatgesprek wordt automatisch gestart zodra er een medewerker beschikbaar is.
    Even geduld, uw positie in de wachtrij wordt bepaald.

    Toegangsbeheer: afbouw ondersteuning verouderde beveiligingstechnologie voor browsers (TLS 1.0/1.1)

    donderdag, 31 januari 2019

    Internetbrowsers die gebruik maken van een verouderde beveiligingstechnologie (TLS 1.0 of 1.1) zullen binnenkort niet meer worden ondersteund door het Toegangsbeheer van de Vlaamse overheid. Om veiligheidsredenen zijn we genoodzaakt om enkel de nieuwere technologie te ondersteunen (TLS 1.2). De meeste gebruikers zullen hier niets van merken: de nieuwe versies van de veelgebruikte browsers ondersteunen standaard de nieuwere technologie.

    Sinds 11 januari krijgen gebruikers van de testomgeving een waarschuwing als de verouderde beveiligingstechnologie wordt gebruikt. Op 8 februari zal deze waarschuwing ook actief worden op de productieomgeving.

    Ter overbrugging worden voorlopig internetbrowsers zonder de vereiste TLS 1.2 beveiliging nog ondersteund, door de stappen te volgen die in de waarschuwing zijn geschreven. Wij adviseren zo spoedig mogelijk over te stappen op de nieuwere (TLS 1.2) technologie.

    Contacteer ons
    Heb je feedback over het Toegangsbeheer, of de communicatie? Contacteer ons via gebruikersbeheer@vlaanderen.be